Продукция
 
Производители
 
Новости
 
Статьи
Магазин работает, товар есть в наличии.
Отправляем Новой Почтой по предоплате.

MikroTik cAP ac (RBcAPGi-5acD2nD)

Артикул 1143
Есть в наличии
2806 грн.
Гарантии:
  • Гарантия от 6 до 24 месяцев
  • Обмен, возврат без проблем!
  • Бесплатная техподдержка
  • Подробнее »
Оплата и доставка:
Печатная версия Твитнуть
  • Обычная форма
  • Facebook

Отзывы о MikroTik cAP ac (RBcAPGi-5acD2nD)

  Оценка: 5, Голосов: 15, Отзывов: 84

Добавить отзыв
Ваше Имя: *
Ваш e-mail:  

Отзыв: *
Оценка:  
Введите символы: *
Обновить
 
Саша 26.10.2018 16:32:48
Добрый день! Приобрели данную точку. Сигнал достаточно сильный. Даже на расстоянии порядка 100 м ссид видно. Поставили в коридоре, через стену-две получается 8 комнат вокруг. Такая точка не вредна для здоровья? Подскажите можно занизить мощность передатчика? Заранее благодарен за овтет!
Техподдержка 29.10.2018 10:38:05
Если вы не спите возле нее на расстоянии 1 метра, то вреда для здоровья не будет.
При желании можете уменьшить мощность передатчика, например, до 20 dBm на 2.4ГГц и до 18 dBm на 5ГГц. Уменьшение мощности Wi-Fi передатчика.
Саша 29.10.2018 14:13:09
Спасибо!
Игорь 08.10.2018 17:26:55
Добрый день. Настраивал CAPSMAN с двумя точками RBcAPGi-5acD2nD и роутером RB2011UiAS-2HnD-IN. Точки работают нормально, а вот сам роутер Wi-Fi не выдает. Что может быть?
Техподдержка 08.10.2018 18:11:50
В последних прошивках нужно добавить пару правил, чтобы фаервол не блокировал Capsman.

/ip firewall filter
add action=accept chain=input dst-address-type=local src-address-type=local place-before=[/ip firewall filter find where comment="defconf: drop all not coming from LAN"]

/capsman manager interface
remove [find where interface=bridge and forbid=no]
set [find default=yes] forbid=no
add forbid=yes interface=ether1
Роман 17.08.2018 21:57:00
Провайдер даёт 100 мегабит. Какую реальную скорость выдаст по WI-FI?
Техподдержка 20.08.2018 15:16:49
Выдаст все 100 мегабит, которые предоставляет провайдер.
Сергей 11.07.2018 15:05:56
какое кол-во беспроводных клиентов одновременно может обслужить данная точка?
Техподдержка 11.07.2018 17:36:52
Около 50
Олександр 19.06.2018 23:14:36
Чи є можливість під'єднати кабель збоку точки коли вона змонтована, а не виводити його зі стіни чи стелі? Дякую.
Техподдержка 20.06.2018 16:39:28
Да, есть. На корпусе сбоку есть две перемычки, которые выламываются, и в них заводится кабель.
Роман 11.06.2018 14:28:35
Получится от выходного порта PoE запитать wap ac?
Техподдержка 11.06.2018 17:54:27
Получится
Роман 22.06.2018 17:36:35
Спасибо, получилось!
Добротная точка.
Александр 30.05.2018 10:14:54
Подскажите что я не так делаю, задача eth1 и wlan1 одна сеть(обеднение бриджом)eth2 и wlan2 вторая сеть (обеднение бриджом2). По итогу бридж 2 работает из нее точка видна винбоксом а бридж 1 мертвый.
Техподдержка 30.05.2018 14:48:26
Попробуйте в настройках Bridge интерфейса отключить RSTP.
Александр 30.05.2018 15:12:53
Спасибо за оперативность!! RSTP а отключал когда делал такое VLAN ами. Проблема оказалась в глючном порту на свиче. Поменял порт все заработало
Валентин 11.05.2018 20:29:39
не работает с коробки кабель переходник питания. через POE от роутера подключил - работает. нажал апдейт ОС до 6.42.1 (с 6.41.3)- все, кирпичь. я так понял без работающего кабеля залить ОС никак? 70$, теперь по сервисам вози его ...
Техподдержка 14.05.2018 10:13:03
Вы не правильно подключили переходник. Как правильно подключать, посмотрите на этой картинке https://www.technotrade.com.ua/userfiles/images/mikrotik_cpe_quickset/connection.png
Евгений 21.05.2018 16:27:49
Я думаю вам достаточно будет выполнить netinstall, и уже через 5 минут вы будете вместо кирпича с обновленным микротиком
Валерий 24.03.2018 23:46:03
Данную точку доступа ведь можно использовать в качестве контроллера, я правильно понимаю?
Техподдержка 26.03.2018 09:58:26
Можно, но для данной задачи больше подходит роутер.
Валерий 29.03.2018 15:05:34
Но раз уровень лицензии роутерос позволяет это сделать, то почему бы и нет? Тем более на борту 2лан порта, то можно дома вовсе "герлянду" сделать исключительно на данных точках. Разве железо не справиться? Судя по ттх, оно довольно мощное. Хотелось бы протестировать данное мероприятие.
Техподдержка 30.03.2018 12:26:11
Железо справится.
Гирлянду сделать не получится. Только один cAP ac можно запитать через второй LAN порт, поскольку LAN порт имеет ограничение по току 500мA, а у устройства максимальное потребление 13Вт (24В 542мA).
Страницы: 1, 2, 3, 4
Магазин
Техподдержка
Наши партнеры
   
© 2003–2022 «Компания ТехноТрейд»
интернет-магазин сетевого оборудования
×
×
Валюта: