Хотите, мы Вам перезвоним?
  • Киев: (044) 223-10-98
  • Днепр-вск: (056) 767-50-05
  • Харьков: (057) 764-02-54
  • Запорожье: (061) 707-78-07
Мобильные номера
 
Продукция
 
Производители
 
Новости
 
Статьи

MikroTik cAP ac

Артикул 1143
Есть в наличии
1870 грн.
Гарантии:
  • Гарантия от 6 до 24 месяцев
  • Обмен, возврат без проблем!
  • Бесплатная техподдержка
  • Подробнее »
Оплата и доставка:
  • Доставка по всей Украине
  • Безналичный и наличный расчет
  • Оплата товара при получении
  • Подробнее »

MikroTik cAP ac (модель RBcAPGi-5acD2nD) — это всенаправленная двухдиапазонная Wi-Fi точка доступа, предназначенная для использования внутри помещения. Она работает одновременно на частотах 2,4 и 5ГГц и поддерживает скоростной ac стандарт.

В комплект поставки входят два вида корпуса: круглый и квадратный. Поэтому вы можете выбрать тот дизайн, который вам больше нравится.

Основные характеристики

  • Рабочая частота: 2,4 и 5ГГц
  • Канальная скорость Wi-Fi: 300 и 867 Мбит/с
    (стандарт N - 300 Мбит/с, стандарт AC - 867 Мбит/с)
  • Max. выходная мощность: 26 dBm (398 мВт)
  • Lan порт: 2×1 Гбит/с
  • Усиление антенн: 2 dBi и 2.5 dBi
  • Диаграмма направленности: 360°
Два дизайна корпуса MikroTik cAP ac c ( модель RBcAPGi-5acD2nD)

 

Беспроводная точка доступа устанавливается на потолок или на стену.

Монтаж MikroTik cAP ac на потолок и стену

 

С помощью MikroTik cAP ac можно построить бесшовную Wi-Fi сеть, в которой клиент будет перемещаться от одной точки к другой без обрыва связи. Централизованное управление такой сетью выполняется с помощью контроллера MikroTik CAPsMAN, который настраивается на любом роутере MikroTik. Процесс настройки контроллера подробно описан в статье Настройка Wi-Fi роуминга в MikroTik CAPsMAN.

MikroTik RBcAPGi-5acD2nD имеет два гигабитных ethernet порта. Питание подается на устройство по сетевому кабелю через первый ethernet порт по стандарту PoE 802.3af/at. Поддерживается PoE напряжение 17–57 В.

Второй ethernet порт можно использовать для подачи питания на другое устройство по стандарту Passive PoE (выводы 4,5+ и 7,8-). При напряжении до 30 В, порт позволяет пропускать ток до 500 мA. При напряжении более 30 В, порт пропускает ток до 400 мA.

Пример бесшовной Wi-Fi сети на MikroTik cAP ac ( модель RBcAPGi-5acD2nD)

 

Рекомендуем купить MikroTik cAP ac для раздачи Wi-Fi внутри помещения и построения бесшовной Wi-Fi сети. Данная беспроводная точка отличается поддержкой двух диапазонов Wi-Fi, высокой скоростью и надежностью.

Комплект поставки

 
 
 
 
Точка доступа
cAP ac
 
Блок питания
24В 1.2А
 
Гигабитный
POE инжектор
 
Потолочное
крепление
 
Комплект
винтов

Характеристики

Система
Процессор:IPQ-4018 716 MГц 4 ядра
RAM:128 MB
Flash:16 MB
Разъемы:2 × 10/100/1000 Base-TX (Cat. 5, RJ-45) Ethernet
ОС:MikroTik RouterOS Level4 license
Радиомодуль
Стандарты:802.11 a/b/g/n/ac
Режимы работы:Access Point
Station
Point-to-point
Repeater
Скорость Wi-Fi:300 Мбит/с на 2.4ГГц / 866.7 Мбит/с на 5ГГц
Частота:2,4 ГГц / 5 ГГц
Антенна
Вид:встроенные всенаправленные антенны
Усиление:2 × 2 dBi антенны на 2,4ГГц
3 × 2.5 dBi антенны на 5ГГц
Другое
Размеры:Круглый корпус: диаметр 136 мм, высота 30 мм
Квадратный корпус: 145 мм × 145 мм × 30 мм
Вес: 
Электропитание:PoE-in Ethernet port 1: 17–57 В (802.3af/at or Passive PoE)
PoE-out Ethernet port 2: 17–57 В (Passive PoE)
Потребление:до 13 Вт
Рабочая температура:от -40°C до +50°С

Характеристики Wi-Fi

RATE (2.4 GHz)
Tx (dBm)
Rx (dBm)
1MBit/s26-100
11MBit/s26-94
6MBit/s26-96
54MBit/s23-78
MCS026-96
MCS722-73
 
RATE (5 GHz)
Tx (dBm)
Rx (dBm)
6MBit/s26-96
54MBit/s21-80
MCS026-96
MCS720-75
MCS918-70

Результаты теста производительности

RBcAPGi-5acD2nD
IPQ-4018 1G all port test
Mode
Configuration
1518 byte
512 byte
64 byte
kppsMbpskppsMbpskppsMbps
Bridgingnone (fast path)162.51973.4469.91924.71484.8760.2
Bridging25 bridge filter rules162.11968.5352.91445.5359.2183.9
Routingnone (fast path)162.51973.4469.91924.71488761.9
Routing25 simple queues162.51973.4469.91924.7506.3259.2
Routing25 ip filter rules162.21969.8240.8986.3242.9124.4

Дополнительные материалы

Статьи

 

В начало
  • Обычная форма
  • Facebook

Отзывы о MikroTik cAP ac

  Оценка: 5, Голосов: 7, Отзывов: 51

Добавить отзыв
Ваше Имя: *
Ваш e-mail:  

Отзыв: *
Оценка:  
Введите символы: *
Обновить
 
Богдан 29.11.2019 10:50:45
Есть эта "тарелка", но скорость по вай-фай только 22 мб в на 2,4 частоте. Причем без разници на каком расстоянии. Отходил на 15-20 метров сигнал отличный но скорость остается прежней 22 мб. Ограничений никах нету, сбил до заводских и настроил только имя сети и пароль. На роутер приходит гигабит. Я понимаю что по вай-фай и по 2,4 точно не будет такой скорости, но хотя би 50-60 должно бить?
Техподдержка 29.11.2019 11:34:12
На 2,4 ГГц больше 30 Мбит/с не будет.
Богдан 29.11.2019 12:00:34
А почему тогда на роутере 2,4 скорость 50-60 мб? или это особенности данного оборудования?
Техподдержка 29.11.2019 12:22:38
Это баг, который MikroTik никак не исправит. На старых прошивках такого не было.
Богдан 29.11.2019 17:24:16
Я сначала хотел провести эксперимент и показать, что вы не правы, но после эксперимента у меня пропал дар речи...
Работаю в интернет провайдере и имею дело с большим количеством сетевого оборудования, но такого я не ожидал.
Эксперимент первый:
TP-Link 841. Два года роутеру (причем сильно засрат пылью и т.д. у абонента, на стройке стоял). Скорость по вай-фай 41/52 Мбит/с.
Богдан 29.11.2019 17:25:19
Эксперимент второй:
Totolink A3002RU пару месяцев в отличном состоянии.
Скорость по вай-фай 78/86 Мбит/с
Эксперимент третий:
Роутер rb951Ui-2HnD. Новый только достал из коробки и обновил прошивку до последней версии.
Скорость по вай-фай 7/18 Мбит/с.
Богдан 29.11.2019 17:26:46
Измерял с одного и тоже ноутбука. Везде тариф 100 Мбит/с (Напрямую к ноутбуку без роутера скорость 98/99 Мбит/с) Прошивки везде последние. Везде вай-фай работает на 2,4 ГГц.Интернет кабель тоже. Когда это увидел я не поверил себе поэтому, заглушил весь вай-фай кроме микротика, перезагрузил ноутбук и роутер и при 5-7 измерения показатели особенно не менялись +-1 Мбит/с.
Богдан 29.11.2019 17:27:39
И тут я понял что вы имели в виду что для микротика скорость 30 Мбит/с нормальная. Вы знаете я от микротика за 1600 гривен ожидал побольше).
Я не то что пришел хейтить сюда, наоборот верните мне веру в вас. Где я ошибаюсь в настройке что между микротиком и "засратым старым тепелинком" такая разница не в вашу пользу.
Техподдержка 03.12.2019 10:22:20
На самом деле скорость 30 Мбит/с на частоте 2,4 ГГц у MikroTik не такая уже и проблема. Если качать торренты, то она доходит до 40 Мбит/с.
В современных условиях, когда частотный диапазон 2,4 ГГц сильно зашумлен, вы все равно не получите высокие скорости даже на более дорогом оборудовании. Например, точка доступа UniFi AC LR выдает 40 Мбит/с на 2,4 ГГц, хотя поддерживает более высокие скорости.
В любом случае, если вам нужна хорошая скорость, то нужно использовать частоту 5 ГГц и стандарт AC.
Богдан 03.12.2019 10:42:22
Ребята я все понимаю, что частота 2,4 ГГц сильно забита, и что 5 ГГц это супер, но я провожу эксперименты. Пускай они "в вакууме" но все же дают хоть какое то понятие про то как это работает. Поймите, я тестирую разные связки оборудования, чтобы потом ставить у обычных абонентов, которым все равно на название оборудования, их интересует скорость.
Техподдержка 05.12.2019 16:52:34
Обычных абонентов интересует, почему они платят за скорость интернета 100 Мбит/с, а получают по Wi-Fi в два/три раза меньше.
Абонентам нужно популярно объяснять:
Если нужна скорость - покупаем роутер/точку доступа с поддержкой 5 ГГц и АС стандарта. Клиентские устройства также должны ее поддерживать.
Если нужен роутер/точка доступа подешевле только с 2,4 ГГц - предупреждаем, что при тарифе 100 Мбит/с по Wi-Fi с большой вероятностью будет только 20-40 Мбит/с.
У нас, например, в офисе на 2,4 ГГц максимальная скорость 20 Мбит/с, т.к. в эфире море других точек доступа и законы физики никто не отменял.
Andrey 09.10.2019 21:53:48
Коллеги, такой вопрос.
Имеется вайфай роутер rb951ui-2hnd. Я могу ему приглушить вайфай, оставить только функции роутера а для раздачи вайфай использовать эту точку доступа?
Просто там где заходит кабель провайдера есть слаботочный щиток.. и хочу туда спрятать роутер ( оттуда сигнал будет не очень) а точку доступа расположить в хорошем месте, чтобы везде в квартире была связь
Такая связка сработает?
Техподдержка 10.10.2019 10:20:34
Отключить Wi-Fi можно.
Такая связка сработает.
Геннадий 06.08.2019 18:14:26
Подскажите пожалуйста, с родным гигабитным
POE инжектором эта точка подымется на 100 метрах длины кабеля. Спасибо
Pavel 14.05.2019 23:54:33
Здравствуйте.
Стоит задача организовать качественный доступ для большого количества клиентов (200+) на довольно небольшом пространстве (около 400м2). Если приобрести несколько точек сигнал которых будет перекрываться на небольшом расстоянии, будут ли клиенты распределяться между ними?
Техподдержка 15.05.2019 13:07:20
На такое количество клиентов нужно поставить 1-2 точки доступа UniFi AC SHD.
Клиенты будут распределяться не равномерно, а в зависимости от того, сигнал какой Wi-Fi точки будет лучше для клиента.
Pavel 15.05.2019 22:35:26
Спасибо за оперативный ответ, но UniFi кусается по цене. Интересует решение именно на базе Mikrotik (тем более, маршрутизатор уже в наличии).
Если поставить 4 шт. MikroTik cAP ac по угалм квадрата 50х50 м. будут ли клиенты распределяться по точкам в зависимости от силы сигнала? Или \"словив\" первую от входа точку так и будут оставаться на ней находясь ближе к другой точке в глубине помещения?
Техподдержка 16.05.2019 09:56:00
Такое решение позволит подключить до 200 клиентов.
Обычно при передвижении происходит переключение на другую точку. Но бывает попадаются устройства, которые ни в какую не хотят переключаться на другую точку даже с лучшим сигналом. В любом случае, решение о переключении принимает клиентское устройство.
Юрий 28.07.2019 12:39:16
Я извиняюсь, но что за бред Вы пишите, про "ни в какую не хотят переключаться".
Гуглите "Mikrotik Настройка сбрасывания клиентов с плохим уровнем сигнала".
Sergey 06.05.2019 22:38:20
На данный момент пользуюсь точкой доступа Cisco AIR-AP1142N-A-K9. Не устраивает коннект в диапазоне 2.4ГГц на скорости до 72 Мбит/с.
Будет ли данная точка доступа держать подключение и передачу на скорости выше 150 Мбит/с, и так же стабильно работать как и Cisco?
Спасибо!
Техподдержка 07.05.2019 10:30:35
Нет.
Чтобы держать подключение и передачу на скорости выше 150 мбит в диапазоне 2.4ГГц понадобится точка доступа UniFi AC SHD.
Также клиентские устройства должны поддерживать такую скорость работы.
Александр 19.03.2019 00:01:40
Заметил что скорость немного режется.
У меня роутер hap ac 2 и канал 100 мегабит. Speedtest на родном 5GHZ вайфае роутера выдает примерно 85-90 мегабит, если подключить вайфай через точку доступа? то в среднем еле дотягивает до 70.
В чем может быть причина? Сначала думал что проблема с патч-кордом, который я подключил, но попробовал еще несколько - один и тот же результат.
Техподдержка 19.03.2019 11:57:00
Если скорость режется на частоте 2.4ГГц, то это нормально.
Если скорость режется на частоте 5ГГц, проверьте что в настройках Wi-Fi выставлен Band 5Ghz-A/N/AC, Channel Width 20/40/80MHz. Также разведите роутер и точку доступа по разным частотным каналам (не ближе 80MHz между частотами), чтобы они не создавали помехи друг другу.
Роман 13.12.2018 15:16:11
Месяц назад случилось странное - примерно раз в неделю останавливается вещание на 5Ггц. На 2.4 и 5 использую разные SSID. SSID 5-ки пропадает из частотного диапазона, а 2.4 - остается в эфире. В логах по этому поводу ничего. В CapsMan-контроллере интерфейс 5 ггц этой точки остается зарегистрированным. Вторая уличная точка wAP AC работает 1.5 года без сбоев. Перепробовал разные конфигурации capsman: менял каналы, выставлял reselect interval в капс-контроллере - не помогает. Грешу на железо.
Саша 26.10.2018 16:32:48
Добрый день! Приобрели данную точку. Сигнал достаточно сильный. Даже на расстоянии порядка 100 м ссид видно. Поставили в коридоре, через стену-две получается 8 комнат вокруг. Такая точка не вредна для здоровья? Подскажите можно занизить мощность передатчика? Заранее благодарен за овтет!
Техподдержка 29.10.2018 10:38:05
Если вы не спите возле нее на расстоянии 1 метра, то вреда для здоровья не будет.
При желании можете уменьшить мощность передатчика, например, до 20 dBm на 2.4ГГц и до 18 dBm на 5ГГц. Уменьшение мощности Wi-Fi передатчика.
Саша 29.10.2018 14:13:09
Спасибо!
Игорь 08.10.2018 17:26:55
Добрый день. Настраивал CAPSMAN с двумя точками RBcAPGi-5acD2nD и роутером RB2011UiAS-2HnD-IN. Точки работают нормально, а вот сам роутер Wi-Fi не выдает. Что может быть?
Техподдержка 08.10.2018 18:11:50
В последних прошивках нужно добавить пару правил, чтобы фаервол не блокировал Capsman.

/ip firewall filter
add action=accept chain=input dst-address-type=local src-address-type=local place-before=[/ip firewall filter find where comment="defconf: drop all not coming from LAN"]

/capsman manager interface
remove [find where interface=bridge and forbid=no]
set [find default=yes] forbid=no
add forbid=yes interface=ether1
Страницы: 1, 2
Call-центр
  • +38 097 085-80-08
  • +38 099 238-88-98
  • +38 099 322-60-10
  • +38 063 563-33-93
  • График работы:
    Пн–Пт с 9 до 18
Магазины
  • Киев: +38 044 223-10-98
  • Харьков: +38 057 764-02-54
  • Днепр-ск: +38 056 767-50-05
  • Запорожье: +38 061 707-78-07
Наши партнеры
     
© 2003–2019 «Компания ТехноТрейд»
интернет-магазин сетевого оборудования
×
×
Валюта: